Alle Systeme funktionieren

SIP Trunk Störung

Gelöst
Teilausfall
Aufgetreten am vor 2 Monaten Dauerte etwa 3 Stunden

Betroffen

Managed Services
Telefonie
Support Services
Telefon Support
Aktualisierung
  • Gelöst
    Gelöst

    Sehr geehrte Kunden,

    die Störung wurde nach kurzer Zeit gelöst durch den SIP Trunk Provider.

    Wir haben das ganze weiterhin beobachtet und überwacht und können keine weiteren Probleme feststellen.

    Sollten es bei Ihnen doch noch Probleme mit der Telefonie geben, melden Sie sich bitte bei uns.

  • Analyse
    Analyse

    Sehr geehrte Kunden,

    wir stellen seit einigen Minuten mehrfach Probleme an unseren Telefonanlagen fest.

    Es gibt aktuell eine Störung beim SIP Trunk Provider der für unsere Kunden die Telefonie der von uns gehosteten Telefonanlage bereitstellt.

    Es ist daher leider aktuell Kunden mit Telefonanlagen die durch uns Betrieben werden nicht möglich externe Anrufe zu tätigen bis die Störung behoben ist. Interne Anrufe sind nicht betroffen.

    Sobald wir weitere Informationen haben, werden wir Sie umgehend Informieren.

    Wir bedauern die aktuellen Unannehmlichkeiten und möchten uns dafür entschuldigen, wir sind hier leider auf den SIP Trunk Anbieter und sein zutuen angewiesen.